6th April 2017

web5.mshost.dk Defekt harddisk på hovedserver

En defekt harddisk på den server WEB5 og WEB6 ligger på gør at der er en væsentlig nedsat ydelse. Vi arbejder hårdt på at få den skiftet ud så hurtigt som muligt

[UPDATE] Der er planlagt servicevindue 09/04/2017 00:00 CEST - Her vil serveren blive slukket og den defekte harddisk blive udskiftet. Efter den er skiftet skal den konfigureres Under servicevinduet vil følgende servere være utilgængelige: WEB5,WEB6,MAIL5 Vi regner ikke med at det tager mere end en time.

[UPDATE] Så er serveren igen oppe - nedetiden blev holdt på ca. 5 minutter. Arbejdet efter udskiftningen at harddisken er udført og vi er nu i gang med at "spejle" på den nye. Der kan gå op til 12 timer før serveren igen kører på fuld hastighed. Vi opdaterer status her på siden når den er færdig. Vi beklager de gener der har været i forbindelse med nedetiden.

[UPDATE] Sevreren kører nu på fuld hastighed igen